Support forums : Quickies

Quam Plures and PHP Version

A home for really quick one-liner thoughts about what we need to fix or do or whatever. If they spark discussion we move it, otherwise this is like post-it notes.

Moderator: Dracones

Quam Plures and PHP Version

Postby Kimberly » Fri Oct 10, 2014 5:39 pm

My hosting provider, 1and1.com is forcing me to update my PHP version. I have tested 5.4 and 5.5; two of the offered versions, and both break Quam Plures. Therefore, it is time to think about upgrading Quam Plures to run on newer versions of PHP.
Kimberly
Dracone
User avatar
 
Posts: 842
Joined: Mon Jul 19, 2010 4:44 pm

Return to Quickies

Who is online

Users browsing this forum: No registered users and 0 guests

cron