Page 1 of 1

Quam Plures and PHP Version

PostPosted: Fri Oct 10, 2014 5:39 pm
by Kimberly
My hosting provider, 1and1.com is forcing me to update my PHP version. I have tested 5.4 and 5.5; two of the offered versions, and both break Quam Plures. Therefore, it is time to think about upgrading Quam Plures to run on newer versions of PHP.